OpenSSL Advisory from 2015-12-03

On December 3rd, 2015, OpenSSL released a security advisory covering CVE-2015-3193, CVE-2015-3194, CVE-2015-3195, CVE-2015-3196 and CVE-2015-1794 across multiple version of OpenSSL. Out of those ACOS is only affected by CVE-2015-3195 and this is address in this A10 PSIRT advisory.

Add new comment